<!DOCTYPE html>
<html lang='ru'>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no' id='viewport' name='viewport'>
<meta content='533c93f619' name='verify-admitad'>
<meta content='f0e873140aeea6af524c37491d578c28' name='propeller'>
<meta content='a889cf4d6e03e92f' name='yandex-verification'>
<meta content='204826952928554' property='fb:pages'>
<title>Фильмы, книги - стр. 1</title>
<meta name="description" content="Что посмотреть и что почитать">
<meta name="keywords" content="фильмы, книги">
<meta property="fb:app_id" content="670475119799202">
<meta property="og:title" content="Фильмы, книги - стр. 1">
<meta property="og:description" content="Что посмотреть и что почитать">
<meta property="og:image" content="https://econet.kz/home/deploy/www/econet.ru/releases/20220326114230/public/uploads/setting/image/2/econet-logo_png_%D0%B1%D0%B5%D0%B7_%D1%84%D0%BE%D0%BD%D0%B0__1_.png">
<meta property="og:url" content="https://econet.kz">
<meta property="og:type" content="website">
<meta name="image_url" content="/assets/econet-logo.jpg">
<link href='https://econet.kz/rss/news1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link href='https://econet.kz/rss/posts1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link rel="stylesheet" media="screen" href="/assets/application-dfef1b67c5f0ab11a06ea49e6e2206329519a5ac456c784a5c5c8d67fb70eac4.css" />
<link rel="stylesheet" media="print" href="/assets/print/printing-914834ff87164e26320c88bb81a34e6e79a1f284ff9aeec4bb451c3c7f9864d0.css" />
<style></style>
    <link rel='canonical' href="https://econet.kz/category/zhizn/filmy-knigi"/>


<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-5e5b42758030d44ba25441b44e3129648484017c7df30013fbdc49f8f516e78b.ico" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="puFh9tnWvROxlS8g+QOJNQfmEQ6N+lxvWtPy47f8eHkCsh1AdjPDF2RC1i9muyTlzm7BwlUJFL0ysB6RH9quaw==" />
<script src="/assets/application-85d04f5ec9c7d1759d3193767765590ab9eecb8321de0a3eebf2dd4d962e0d5a.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga("create","UA-35827095-1","auto");
ga("send","pageview");
</script>

<script>
  setTimeout(function(){
    ga('send', 'event', 'Новый посетитель', location.pathname);
  }, 15000);
</script>
<script>
  window.facebook_app_id = 224552691387354;
</script>
<script src="/assets/facebook_head_script-44052edc6dded2c2de597b92f8a92e4e7abd4e996e3974eb2f1a6bbeaca06e04.js"></script>
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://econet.kz/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://econet.kz/searches?utf8=✓&search={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}

</script>
<link href='https://econet.ru/category/zhizn/filmy-knigi' hreflang='x-default' rel='alternate'>
<link href='https://econet.ru/category/zhizn/filmy-knigi' hreflang='ru-RU' rel='alternate'>
<link href='https://econet.ua/category/zhizn/filmy-knigi' hreflang='ru-UA' rel='alternate'>
<link href='https://econet.by/category/zhizn/filmy-knigi' hreflang='ru-BY' rel='alternate'>
<script async crossorigin='anonymous' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5542444743406721'></script>
<script async src='https://cdn.gravitec.net/storage/c0674da879bfc17d336a1693f5cd7b4b/client.js'></script>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '4938530669557690');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=4938530669557690&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->

</head>
<body>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43918359 = new Ya.Metrika({
                    id:43918359,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43918359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class='modal register_modal hide fade' id='register_modal'>
<div class='modal-header'>
<button class='close' data-dismiss='modal' type='button'>×</button>
<div class='enter'>Войти в систему</div>
</div>
<div class='modal-body'>
<div class='left_column_modal'>
<form class="login-form" action="/users/sign_in?current_page=%2Fcategory%2Fzhizn%2Ffilmy-knigi" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Ywr+vKfKO1mv16paMddVicY9LWkwgFn8kw9ED+cuBEDHWYIKCC9FXXoAU1Wub/hZD7X9pehzES77bKh9TwjSUg==" /><div class='label'>Логин:</div>
<input type="text" name="user[login]" id="modal_login" value="" class="user_login" />
<div class='label'>Пароль:</div>
<input id="modal_password" class="user_password" type="password" name="user[password]" />
<div class='submit_holder'>
<input type="submit" name="commit" value="Войти" class="btn-login" data-disable-with="Войти" />
</div>
</form><div class='clear'></div>
</div>
<div class='right_column_modal'>
<div class='label'>Зарегистрироваться с помощью</div>
<div class='social_auth'>
<a class="facebook" href="/auth/facebook"></a>
<a class="twitter" href="/auth/twitter"></a>
<a class="vk" href="/auth/vkontakte"></a>
<a class="google-plus" href="/auth/google_oauth2"></a>
</div>
<div class='label or'>или</div>
<a class="btn btn-primary sign_up_button" href="/users/sign_up">Регистрация</a>
</div>
</div>
<div class='modal-footer'></div>
</div>

<div class='modal search_modal hide fade' id='search_form_modal'>
<div class='search-modal-header'>
<a data-dismiss="modal" href="#">x</a>
</div>
<div class='search-modal-body'>
<form class="search-form-modal" action="/searches" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='text'><input type="text" name="search" id="search" placeholder="Поиск по сайту" /></span>
<input type="submit" name="commit" value="Найти" class="btn-search" data-disable-with="Найти" />
</form>

</div>
</div>

<div class='social_networks_top_fixed'>
<div class='block'><div class='hide_button'></div><span class='connect_text'>Подпишись</span>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/health20kz/_created/"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
</div>
</div>

<div class='body_wrapper'>
<div class='w1'>
<div class='w2'>
<div id='wrapper'>
<div class='adv_left_fixed'>

</div>
<a id="up_button" href=""></a>

<div id='header'>
  <strong class='logo'>
    <a title="Экологическая сеть" href="/"><img alt="Логотип Econet" src="/home/deploy/www/econet.ru/releases/20220326114230/public/uploads/setting/image/2/econet-logo_png_%D0%B1%D0%B5%D0%B7_%D1%84%D0%BE%D0%BD%D0%B0__1_.png" /></a>
  </strong>
  <div class='login-box'>
    <div class="f-m mobile-center" style="width: 150px;">
  <div class="f-l">
    <div class="f-r">
	<a href="http://facebook.com" class="btn btn-sm btn-social-icon btn-facebook">
	    <i class="fa fa-facebook"></i>
	</a>

          <div class="login-form">
            <button name="button" type="submit" class="btn-login" onclick="window.location = &#39;/users/sign_in&#39;">Войти</button>
          </div>
    </div>
  </div>
</div>

  </div>
  <!-- <div class="calendar-box"></div> -->

  <div class="nav-panel" data-spy="affix" data-offset="130">

    <ul class="nav">
      <li>
        <a href="/category/top">Топ</a>
        <div class='pulse yellow'><div class='dot'></div></div>
      </li>
        <li>
            <a href="/blogs">Колонки</a>
        </li>

      <li>
          <a href="/videos">Видео</a>
      </li>
      <li>
          <a href="/events">События</a>
      </li>

      <li>
            <div class="pulse">
              <div class="dot"></div>
            </div>
            <a href="/site_questions">Вопросы</a>
      </li>

      <li>
        <a href="/recipes">Рецепты</a>
      </li>

      
    </ul>
    <ul class="nav" style="float: right;">
            <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/create-blog">написать колонку</a>
        </div>
      </li>
      <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/make-news">прислать статью</a>
        </div>
      </li>
      <li>
        <div class='logout-search'>
          <a class="btn-search-mobile-red" data-toggle="modal" data-target="#search_form_modal" href="#"></a>
        </div>
      </li>

    </ul>
  </div>
</div>

<a id='mobile-menu'>&#9776;</a>

<div class='rubrics_navigation_container mobile-hidden' data-offset='130' data-spy='affix' style=''>
<ul class='rubrics_list'>
<li>
<a class="rubrics_list_link " href="/category/nauka-i-tehnika">Наука и техника</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/zdorovie-i-krasota">Здоровье и красота</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/eda-i-napitki">Еда и напитки</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/psihologiya">Психология</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/retsepty">Рецепты</a>
</li>
<li>
<a class="rubrics_list_link active" href="/category/zhizn">Жизнь</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/testy">Тесты</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/layfhak">Лайфхак</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/dom">Дом</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/vebinary"> ВЕБИНАРЫ</a>
</li>
</ul>
</div>
<div class='rubrics_sub_navigation_container'>
<ul class='sub_rubrics_list'>
<li>
<a class="" href="/category/zhizn/lyudi">Люди</a>
</li>
<li>
<a class="" href="/category/zhizn/vdohnovenie">Вдохновение</a>
</li>
<li>
<a class="" href="/category/zhizn/biznes">Бизнес</a>
</li>
<li>
<a class="active_child" href="/category/zhizn/filmy-knigi">Фильмы, книги</a>
</li>
</ul>
</div>



<div id="adv_preview_inside_after_categories">
  <div class="banner-track clearfix" data-banner-id="42"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptuv 980 rozdil statt blog NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="2380724499"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>




  

  <div class="promo">
    <div class='breadcrumbs'>
      <ol itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='https://econet.kz/' itemprop='item' itemtype='http://schema.org/Thing'>
<span itemprop='name'>Главная</span>
</a>
<meta content='1' itemprop='position'>
</li>
›

        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.kz/articles">
              <span itemprop="name">Новости</span></a>
          <meta itemprop="position" content="2" />
        </li>
        ›
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.kz/category/zhizn/filmy-knigi">
              <span itemprop="name">Фильмы, книги</span></a>
          <meta itemprop="position" content="3" />
        </li>
      </ol>
    </div>
    <h1 style='margin-bottom: 15px;'>
      Фильмы, книги
    </h1>
    <div class='interesting_in_categories clearfix'>
      <div class='tab active'>
        <a href="/category/zhizn/filmy-knigi">Новые</a>
      </div>
        <div class='tab'>
          <a href="/category/zhizn/filmy-knigi?interval=daily">Лучшее за день</a>
        </div>
        <div class='tab'>
          <a href="/category/zhizn/filmy-knigi?interval=weekly">За неделю</a>
        </div>
        <div class='tab'>
          <a href="/category/zhizn/filmy-knigi?interval=monthly">За месяц</a>
        </div>
        <div class='tab'>
          <a href="/category/zhizn/filmy-knigi?interval=threemonths">За 3 месяца</a>
        </div>
        <div class='tab'>
          <a href="/category/zhizn/filmy-knigi?interval=alltime">За всё время</a>
        </div>
    </div>
    <ul id="articles_list">
        <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya">
        <img alt="5 книг для тех, кому интересна клиническая психология" src="/media/4/covers/175473/thumb.jpg?1510037211" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya">5 книг для тех, кому интересна клиническая психология</a>
    </h3>
    <p>Экология жизни. Книги: В рекомендованной подборке есть книги, которые послужат введением для тех, кому интересна...</p>

    <span class="horizontal_articleTime views_num">10946</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya&amp;text=5 книг для тех, кому интересна клиническая психология"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya&amp;text=5 книг для тех, кому интересна клиническая психология"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/175473-5-knig-dlya-teh-komu-interesna-klinicheskaya-psihologiya&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/7-knig-kotorye-pomogut-stat-schastlivee">
        <img alt="7 книг, которые помогут стать счастливее" src="/media/1627228/covers/203747/thumb.jpeg?1633157996" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/7-knig-kotorye-pomogut-stat-schastlivee">7 книг, которые помогут стать счастливее</a>
    </h3>
    <p>Экология потребления. Книги: К чему я стремлюсь? Как реализовать себя в жизни? Что важнее: карьера или семья? Мы...</p>

    <span class="horizontal_articleTime views_num">12590</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee&amp;text=7 книг, которые помогут стать счастливее"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee&amp;text=7 книг, которые помогут стать счастливее"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/7-knig-kotorye-pomogut-stat-schastlivee&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe">
        <img alt="10 лучших книг для заботы о себе" src="/media/4/covers/81968/thumb.jpg?1447925915" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe">10 лучших книг для заботы о себе</a>
    </h3>
    <p>Экология познания: Вы в состоянии решить, что делать со своей жизнью. Пустить на самотек или стать здоровым,...</p>

    <span class="horizontal_articleTime views_num">16076</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe&amp;text=10 лучших книг для заботы о себе"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe&amp;text=10 лучших книг для заботы о себе"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/81968-10-luchshih-knig-dlya-zaboty-o-sebe&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii">
        <img alt="10 книг, которые помогут разобраться в трех основных направлениях психотерапии" src="/media/1627228/covers/204693/thumb.jpeg?1637322518" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii">10 книг, которые помогут разобраться в трех основных направлениях психотерапии</a>
    </h3>
    <p>Экология потребления. Книги: Если вы хотите разобраться в нюансах основных направлений психотерапии или планируете...</p>

    <span class="horizontal_articleTime views_num">19614</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii&amp;text=10 книг, которые помогут разобраться в трех основных направлениях психотерапии"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii&amp;text=10 книг, которые помогут разобраться в трех основных направлениях психотерапии"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/10-knig-kotorye-pomogut-razobratsya-v-treh-osnovnyh-napravleniyah-psihoterapii&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/luchshie-istoricheskie-serialy">
        <img alt="Лучшие исторические сериалы" src="/media/1627228/covers/204617/thumb.jpeg?1636722555" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/luchshie-istoricheskie-serialy">Лучшие исторические сериалы</a>
    </h3>
    <p>Экология жизни. Фильмы: Если вам хочется переключиться от проблем сегодняшнего дня, просмотр исторического сериала...</p>

    <span class="horizontal_articleTime views_num">25214</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/luchshie-istoricheskie-serialy'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/luchshie-istoricheskie-serialy"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/luchshie-istoricheskie-serialy"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/luchshie-istoricheskie-serialy"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/luchshie-istoricheskie-serialy"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/luchshie-istoricheskie-serialy&amp;text=Лучшие исторические сериалы"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/luchshie-istoricheskie-serialy"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/luchshie-istoricheskie-serialy&amp;text=Лучшие исторические сериалы"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/luchshie-istoricheskie-serialy&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/poleznye-knigi-pro-otnosheniya">
        <img alt="Полезные книги про отношения" src="/media/1627228/covers/204559/thumb.jpeg?1636277723" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/poleznye-knigi-pro-otnosheniya">Полезные книги про отношения</a>
    </h3>
    <p>Экология жизни. Книги: Отношения между людьми - сложная сфера жизни. Кто может дать нам ценный практический совет,...</p>

    <span class="horizontal_articleTime views_num">17948</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/poleznye-knigi-pro-otnosheniya'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya&amp;text=Полезные книги про отношения"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya&amp;text=Полезные книги про отношения"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/poleznye-knigi-pro-otnosheniya&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/5-luchshih-serialov-2021-goda">
        <img alt="5 лучших сериалов 2021 года" src="/media/1627228/covers/204560/thumb.jpeg?1636098465" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/5-luchshih-serialov-2021-goda">5 лучших сериалов 2021 года</a>
    </h3>
    <p>Экология жизни. Фильмы: Чтобы вам не потеряться в океане хорошего кино, мы сами подобрали СПИСОК достойных внимания...</p>

    <span class="horizontal_articleTime views_num">22726</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/5-luchshih-serialov-2021-goda'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/5-luchshih-serialov-2021-goda"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/5-luchshih-serialov-2021-goda"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/5-luchshih-serialov-2021-goda"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/5-luchshih-serialov-2021-goda"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/5-luchshih-serialov-2021-goda&amp;text=5 лучших сериалов 2021 года"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/5-luchshih-serialov-2021-goda"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/5-luchshih-serialov-2021-goda&amp;text=5 лучших сериалов 2021 года"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/5-luchshih-serialov-2021-goda&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek">
        <img alt="Спускайте деньги на книги и бросайте их на полпути: 9 полезных читательских привычек" src="/media/4/covers/188071/thumb.jpg?1545798212" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek">Спускайте деньги на книги и бросайте их на полпути: 9 полезных читательских привычек</a>
    </h3>
    <p>Экология жизни: Рассматривайте чтение как эксперимент по поиску книги, которая изменит вашу жизнь. Чем больше вы...</p>

    <span class="horizontal_articleTime views_num">26698</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek&amp;text=Спускайте деньги на книги и бросайте их на полпути: 9 полезных читательских привычек"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek&amp;text=Спускайте деньги на книги и бросайте их на полпути: 9 полезных читательских привычек"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/spuskayte-dengi-na-knigi-i-brosayte-ih-na-polputi-9-poleznyh-chitatelskih-privychek&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye">
        <img alt="Что посмотреть: 10 лучших фильмов на выходные" src="/media/1627228/covers/203106/thumb.jpeg?1619853204" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye">Что посмотреть: 10 лучших фильмов на выходные</a>
    </h3>
    <p>Экология потребелния. Фильмы: В свободное время можно найти много увлекательных занятий: выехать на пикник,...</p>

    <span class="horizontal_articleTime views_num">119784</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye&amp;text=Что посмотреть: 10 лучших фильмов на выходные"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye&amp;text=Что посмотреть: 10 лучших фильмов на выходные"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/chto-posmotret-10-luchshih-filmov-na-vyhodnye&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov">
        <img alt="Подборка для нескучных вечеров: Топ-10 фильмов и сериалов" src="/media/1627228/covers/203023/thumb.jpg?1619024459" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov">Подборка для нескучных вечеров: Топ-10 фильмов и сериалов</a>
    </h3>
    <p>Экология потребления. Фильмы: Поклонники хорошего кино всегда знают, как провести свободный от дел вечер. Они...</p>

    <span class="horizontal_articleTime views_num">84810</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov&amp;text=Подборка для нескучных вечеров: Топ-10 фильмов и сериалов"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov&amp;text=Подборка для нескучных вечеров: Топ-10 фильмов и сериалов"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/podborka-dlya-neskuchnyh-vecherov-top-10-filmov-i-serialov&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie">
        <img alt="Фильмы о еде, которые стоит посмотреть всем, кто заботится о своем здоровье" src="/media/1627228/covers/202632/thumb.jpg?1615554925" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie">Фильмы о еде, которые стоит посмотреть всем, кто заботится о своем здоровье</a>
    </h3>
    <p>Экология потребления. Фильмы: Эти кинофильмы в корне изменят ваше представление о еде. Предлагаем к просмотру...</p>

    <span class="horizontal_articleTime views_num">59904</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie&amp;text=Фильмы о еде, которые стоит посмотреть всем, кто заботится о своем здоровье"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie&amp;text=Фильмы о еде, которые стоит посмотреть всем, кто заботится о своем здоровье"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/filmy-o-ede-kotorye-stoit-posmotret-vsem-kto-zabotitsya-o-svoem-zdorovie&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah">
        <img alt="Топ-10 вдохновляющих фильмов о женщинах " src="/media/1077/covers/202653/thumb.jpg?1615111466" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah">Топ-10 вдохновляющих фильмов о женщинах </a>
    </h3>
    <p>Сила характера не определяется крепкой мускулатурой, гораздо чаще это способность продолжать выбранный путь, несмотря...</p>

    <span class="horizontal_articleTime views_num">42414</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah&amp;text=Топ-10 вдохновляющих фильмов о женщинах "></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah&amp;text=Топ-10 вдохновляющих фильмов о женщинах "></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/top-10-vdohnovlyayuschih-filmov-o-zhenschinah&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/14-serialov-kotorye-stoit-posmotret">
        <img alt="14 сериалов, которые стоит посмотреть" src="/media/1627228/covers/202505/thumb.jpg?1614435990" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/14-serialov-kotorye-stoit-posmotret">14 сериалов, которые стоит посмотреть</a>
    </h3>
    <p>Экология потребления. Фильмы. Мы любим смотреть СЕРИАЛЫ, постепенно вживаясь в роли их героев, и переживаем за судьбу...</p>

    <span class="horizontal_articleTime views_num">264780</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret&amp;text=14 сериалов, которые стоит посмотреть"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret&amp;text=14 сериалов, которые стоит посмотреть"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/14-serialov-kotorye-stoit-posmotret&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya">
        <img alt="Что посмотреть в выходные: 9 фильмов, от которых не оторваться" src="/media/1627228/covers/202433/thumb.jpg?1613050144" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya">Что посмотреть в выходные: 9 фильмов, от которых не оторваться</a>
    </h3>
    <p>Экология потребления. Фильмы: Что может быть лучше, чем в хмурый, ненастный день устроиться с комфортом перед экраном...</p>

    <span class="horizontal_articleTime views_num">380356</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya&amp;text=Что посмотреть в выходные: 9 фильмов, от которых не оторваться"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya&amp;text=Что посмотреть в выходные: 9 фильмов, от которых не оторваться"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/chto-posmotret-v-vyhodnye-9-filmov-ot-kotoryh-ne-otorvatsya&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par">
        <img alt="10 фильмов о непростых отношениях простых супружеских пар" src="/media/1627228/covers/202403/thumb.jpg?1612630242" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par">10 фильмов о непростых отношениях простых супружеских пар</a>
    </h3>
    <p>Экология потребления. Фильмы: Чем можно занять себя на карантине, когда есть свободое время? Конечно, ПОСМОТРЕТЬ...</p>

    <span class="horizontal_articleTime views_num">86150</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par&amp;text=10 фильмов о непростых отношениях простых супружеских пар"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par&amp;text=10 фильмов о непростых отношениях простых супружеских пар"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/10-filmov-o-neprostyh-otnosheniyah-prostyh-supruzheskih-par&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey">
        <img alt="18 чудесных фильмов для новогодних праздников, которые можно смотреть всей семьей" src="/media/1627228/covers/202072/thumb.jpg?1609329945" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey">18 чудесных фильмов для новогодних праздников, которые можно смотреть всей семьей</a>
    </h3>
    <p>Экология потребления. Фильмы: В Новый год и Рождество хочется верить в волшебство. Предложенная ПОДБОРКА ФИЛЬМОВ...</p>

    <span class="horizontal_articleTime views_num">43258</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey&amp;text=18 чудесных фильмов для новогодних праздников, которые можно смотреть всей семьей"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey&amp;text=18 чудесных фильмов для новогодних праздников, которые можно смотреть всей семьей"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/18-chudesnyh-filmov-dlya-novogodnih-prazdnikov-kotorye-mozhno-smotret-vsey-semiey&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta">
        <img alt="Подборка фильмов для поклонников Колина Фёрта" src="/media/1627228/covers/200863/thumb.jpg?1599740679" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta">Подборка фильмов для поклонников Колина Фёрта</a>
    </h3>
    <p>Экология потребления. Фильмы: Британский актер КОЛИН ФЁРТ красив и талантлив. Его фильмы запоминаются зрителю, их...</p>

    <span class="horizontal_articleTime views_num">57090</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta&amp;text=Подборка фильмов для поклонников Колина Фёрта"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta&amp;text=Подборка фильмов для поклонников Колина Фёрта"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/podborka-filmov-dlya-poklonnikov-kolina-fyorta&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/chto-posmotret-top-13-filmov-pro-otnosheniya">
        <img alt="Что посмотреть: ТОП-13 фильмов про отношения " src="/media/1627228/covers/200111/thumb.jpg?1595740960" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/chto-posmotret-top-13-filmov-pro-otnosheniya">Что посмотреть: ТОП-13 фильмов про отношения </a>
    </h3>
    <p>РАЗРЫВ ОТНОШЕНИЙ - это серьезное испытание. Кто-то с головой бросается в новую любовь, кто-то - во все тяжкие. А если...</p>

    <span class="horizontal_articleTime views_num">65060</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya&amp;text=Что посмотреть: ТОП-13 фильмов про отношения "></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya&amp;text=Что посмотреть: ТОП-13 фильмов про отношения "></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/chto-posmotret-top-13-filmov-pro-otnosheniya&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya">
        <img alt="Книги, которые помогут понять себя и построить счастливые отношения" src="/media/1627228/covers/199887/thumb.jpg?1594208061" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya">Книги, которые помогут понять себя и построить счастливые отношения</a>
    </h3>
    <p>Экология жизни. Книги:  Испытываете проблемы в личных взаимоотношениях? Переживаете семейный кризис? Утратили...</p>

    <span class="horizontal_articleTime views_num">62680</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya&amp;text=Книги, которые помогут понять себя и построить счастливые отношения"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya&amp;text=Книги, которые помогут понять себя и построить счастливые отношения"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/knigi-kotorye-pomogut-ponyat-sebya-i-postroit-schastlivye-otnosheniya&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut">
        <img alt="14 фильмов про отношения, которые цепляют" src="/media/1627228/covers/199358/thumb.jpg?1590742221" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut">14 фильмов про отношения, которые цепляют</a>
    </h3>
    <p>Экология жизни. Досуг: Чтобы не потеряться в океане ХОРОШЕГО КИНО, вот вам прекрасная подборка картин про...</p>

    <span class="horizontal_articleTime views_num">102120</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut&amp;text=14 фильмов про отношения, которые цепляют"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut&amp;text=14 фильмов про отношения, которые цепляют"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/14-filmov-pro-otnosheniya-kotorye-tseplyayut&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii">
        <img alt="10 сильных фильмов о человеческой психологии " src="/media/15106/covers/199260/thumb.jpg?1590122173" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii">10 сильных фильмов о человеческой психологии </a>
    </h3>
    <p>Экология жизни. Фильмы, книги: Предлагаем вашему вниманию подборку из 10 художественных фильмов, в которых главные...</p>

    <span class="horizontal_articleTime views_num">77072</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii&amp;text=10 сильных фильмов о человеческой психологии "></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii&amp;text=10 сильных фильмов о человеческой психологии "></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/10-silnyh-filmov-o-chelovecheskoy-psihologii&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/10-kultovyh-knig-po-psihologii">
        <img alt="10 культовых книг по психологии" src="/media/1627228/covers/199115/thumb.jpg?1589959125" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/10-kultovyh-knig-po-psihologii">10 культовых книг по психологии</a>
    </h3>
    <p>Экология жизни. Книги: Как человеку достичь успехов и добиться своих целей в современном мире? Популярная ПСИХОЛОГИЯ...</p>

    <span class="horizontal_articleTime views_num">61692</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/10-kultovyh-knig-po-psihologii'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/10-kultovyh-knig-po-psihologii"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/10-kultovyh-knig-po-psihologii"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/10-kultovyh-knig-po-psihologii"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/10-kultovyh-knig-po-psihologii"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/10-kultovyh-knig-po-psihologii&amp;text=10 культовых книг по психологии"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/10-kultovyh-knig-po-psihologii"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/10-kultovyh-knig-po-psihologii&amp;text=10 культовых книг по психологии"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/10-kultovyh-knig-po-psihologii&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom">
        <img alt="Что посмотреть: Топ-16 нескучных фильмов со счастливым концом" src="/media/1627228/covers/199127/thumb.jpg?1589350736" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom">Что посмотреть: Топ-16 нескучных фильмов со счастливым концом</a>
    </h3>
    <p>Как приятно смотреть фильм и знать, что герои выйдут из всех перипетий сюжета целыми и невредимыми! Чтобы вы не...</p>

    <span class="horizontal_articleTime views_num">337304</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom&amp;text=Что посмотреть: Топ-16 нескучных фильмов со счастливым концом"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom&amp;text=Что посмотреть: Топ-16 нескучных фильмов со счастливым концом"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/chto-posmotret-top-16-neskuchnyh-filmov-so-schastlivym-kontsom&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya">
        <img alt="9 мини-сериалов, от которых не оторваться" src="/media/1934923/covers/199076/thumb.jpg?1589091873" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya">9 мини-сериалов, от которых не оторваться</a>
    </h3>
    <p>Экологичный досуг. Фильмы: Подборка сериалов, которые не оставят вас равнодушными и позволят весело и с пользой...</p>

    <span class="horizontal_articleTime views_num">147224</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya&amp;text=9 мини-сериалов, от которых не оторваться"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya&amp;text=9 мини-сериалов, от которых не оторваться"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/9-mini-serialov-ot-kotoryh-ne-otorvatsya&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret">
        <img alt="75 лет Великой Победы: Какие ФИЛЬМЫ обязательно посмотреть" src="/media/1077/covers/199081/thumb.jpg?1588944036" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret">75 лет Великой Победы: Какие ФИЛЬМЫ обязательно посмотреть</a>
    </h3>
    <p>Мы выбрали несколько картин в канун 75-летия Великой Победы, которые произвели на нас особое впечатление. Мы...</p>

    <span class="horizontal_articleTime views_num">60354</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret&amp;text=75 лет Великой Победы: Какие ФИЛЬМЫ обязательно посмотреть"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret&amp;text=75 лет Великой Победы: Какие ФИЛЬМЫ обязательно посмотреть"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/75-let-velikoy-pobedy-kakie-filmy-obyazatelno-posmotret&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat">
        <img alt="10 фильмов про отношения, которые хочется пересматривать" src="/media/15106/covers/199059/thumb.png?1588838236" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat">10 фильмов про отношения, которые хочется пересматривать</a>
    </h3>
    <p>Экология жизни. Фильмы, книги: Кино, как известно, имеет терапевтический эффект: комедии и ужасы снимают стресс,...</p>

    <span class="horizontal_articleTime views_num">343000</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat&amp;text=10 фильмов про отношения, которые хочется пересматривать"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat&amp;text=10 фильмов про отношения, которые хочется пересматривать"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/10-filmov-pro-otnosheniya-kotorye-hochetsya-peresmatrivat&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili">
        <img alt="Что посмотреть:10 потрясающих мини-сериалов, которые вы зря пропустили" src="/media/1976110/covers/198675/thumb.jpg?1587071571" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili">Что посмотреть:10 потрясающих мини-сериалов, которые вы зря пропустили</a>
    </h3>
    <p>Экология досуга: Подготовили подборку отличных мини-сериалов, которые вы «проглотите» если не за один вечер, то за...</p>

    <span class="horizontal_articleTime views_num">175636</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili&amp;text=Что посмотреть:10 потрясающих мини-сериалов, которые вы зря пропустили"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili&amp;text=Что посмотреть:10 потрясающих мини-сериалов, которые вы зря пропустили"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-mini-serialov-kotorye-vy-zrya-propustili&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen">
        <img alt="20 лучших книг величайших психологов и психотерапевтов всех времен" src="/media/1967448/covers/198615/thumb.jpg?1586791105" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen">20 лучших книг величайших психологов и психотерапевтов всех времен</a>
    </h3>
    <p>Экология досуга: Мир современной литературы переполнен произведениями о личностном росте, мотивациях и способах...</p>

    <span class="horizontal_articleTime views_num">86856</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen&amp;text=20 лучших книг величайших психологов и психотерапевтов всех времен"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen&amp;text=20 лучших книг величайших психологов и психотерапевтов всех времен"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/20-luchshih-knig-velichayshih-psihologov-i-psihoterapevtov-vseh-vremen&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom">
        <img alt="10 фильмов с лихо закрученным сюжетом и непредсказуемом финалом" src="/media/1627228/covers/198566/thumb.jpg?1586436318" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom">10 фильмов с лихо закрученным сюжетом и непредсказуемом финалом</a>
    </h3>
    <p>Экология жизни. Не знаете, какой фильм посмотреть сегодня вечером? Любите кино с НЕПРЕДСКАЗУЕМЫМ СЮЖЕТОМ и...</p>

    <span class="horizontal_articleTime views_num">517598</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom&amp;text=10 фильмов с лихо закрученным сюжетом и непредсказуемом финалом"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom&amp;text=10 фильмов с лихо закрученным сюжетом и непредсказуемом финалом"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/10-filmov-s-liho-zakruchennym-syuzhetom-i-nepredskazuemom-finalom&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/chto-posmotret-10-potryasayuschih-filmov-novinok">
        <img alt="Что посмотреть: 10 потрясающих фильмов-новинок" src="/media/1627228/covers/198432/thumb.jpeg?1585890761" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/chto-posmotret-10-potryasayuschih-filmov-novinok">Что посмотреть: 10 потрясающих фильмов-новинок</a>
    </h3>
    <p>Экология жизни. Истинным поклонникам кино будет интересно: предлагаем список из семи свежих художественных фильмов на...</p>

    <span class="horizontal_articleTime views_num">200776</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok&amp;text=Что посмотреть: 10 потрясающих фильмов-новинок"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok&amp;text=Что посмотреть: 10 потрясающих фильмов-новинок"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/chto-posmotret-10-potryasayuschih-filmov-novinok&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya">
        <img alt="7 глубоких книг, которые заставляют задуматься" src="/media/1627228/covers/198431/thumb.jpg?1585823752" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya">7 глубоких книг, которые заставляют задуматься</a>
    </h3>
    <p>Экология жизни. Как провести свободное время с пользой? Конечно, почитать хорошую книгу! Предлагаем список из семи...</p>

    <span class="horizontal_articleTime views_num">72996</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya&amp;text=7 глубоких книг, которые заставляют задуматься"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya&amp;text=7 глубоких книг, которые заставляют задуматься"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/7-glubokih-knig-kotorye-zastavlyayut-zadumatsya&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>

  <li>
<div class="horizontal_article">
  <div class="horizontal_articleImg">
        <a href="/category/zhizn/filmy-knigi">
          <div class="horizontal_articleGroup cufon_med"><strong>Фильмы, книги</strong></div>
</a>      <span class="horizontal_articleGrDecor"></span>


    <a href="/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom">
        <img alt="10 фильмов в стиле ретро с великолепным кадром и сюжетом" src="/media/1723901/covers/198356/thumb.jpg?1585572527" />
</a>  </div>
  <div class="horizontal_articleContent">
    <h3 class="horizontal_articleTitle">
      <a href="/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom">10 фильмов в стиле ретро с великолепным кадром и сюжетом</a>
    </h3>
    <p>Экология потребления. Хотите погрузиться в прошлую изящную эпоху? Тогда предлагаем вашему вниманию подборку ФИЛЬМОВ в...</p>

    <span class="horizontal_articleTime views_num">81256</span>
    <div class='common_partial_share_block' data-share-url='https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom&amp;text=10 фильмов в стиле ретро с великолепным кадром и сюжетом"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom&amp;text=10 фильмов в стиле ретро с великолепным кадром и сюжетом"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.kz/articles/10-filmov-v-stile-retro-s-velikolepnym-kadrom-i-syuzhetom&amp;app_id=224552691387354"></a>
</div>

  </div>
</div>
</li>


    </ul>
      <div class="page_numbers" style="clear:both;">
        <div class="pagination"><span class="previous_page disabled">&larr; Назад</span> <span class="active link">1</span> <span><a rel="next" href="/category/zhizn/filmy-knigi?page=2">2</a></span> <span><a href="/category/zhizn/filmy-knigi?page=3">3</a></span> <span><a href="/category/zhizn/filmy-knigi?page=4">4</a></span> <span><a href="/category/zhizn/filmy-knigi?page=5">5</a></span> <span class="link gap">...</span> <span><a href="/category/zhizn/filmy-knigi?page=8">8</a></span> <span><a href="/category/zhizn/filmy-knigi?page=9">9</a></span> <a class="next_page" rel="next" href="/category/zhizn/filmy-knigi?page=2">Вперед &rarr;</a></div>Страницы:
      </div>
  </div>

  <div id="adv_top" class="adv_preview990x120 pull-left" style="height: auto !important; text-align: center;">
    
    
  </div>

  <div id="adv_middle" class="adv_preview990x120 pull-left" style="height: auto !important; text-align: center;">
    
    
  </div>

  <div id="adv_bottom" class="adv_preview990x120 pull-left" style="height: auto !important; text-align: center;">
    
  </div>


</div>
</div>
</div>
<div id="footer">
  <div id="bottom-1">
    <div id="bottom-1-wrapper">
      <div class="container">
        <div class="row">
          <div class="span4">
            <div class="footer-title">
              О НАС
              <div class="fb-like" style="float:right;"
                   data-href="https://www.facebook.com/econet.ru"
                   data-layout="button_count"
                   data-action="like"
                   data-size="large"
                   data-show-faces="false"
                   data-share="false">
              </div>
            </div>
              Международный проект для людей, объединенных идеей экологичности отношений, бизнеса и жизни.
econet.ru  
econet.by 
econet.kz
econet.ua


            </div>
            <div class="span4">
              <div class="footer-title">ТОП РУБРИКИ</div>
                  <a href="/category/nauka-i-tehnika">» Наука и техника</a>
                  <br/>
                  <br/>
                  <a href="/category/zdorovie-i-krasota">» Здоровье и красота</a>
                  <br/>
                  <br/>
                  <a href="/category/eda-i-napitki">» Еда и напитки</a>
                  <br/>
                  <br/>
                  <a href="/category/psihologiya">» Психология</a>
                  <br/>
                  <br/>
                  <a href="/category/retsepty">» Рецепты</a>
                  <br/>
                  <br/>
                  <a href="/category/top">» ТОП</a>
                  <br/>
                  <br/>
                  <a href="/category/layfhak">» Лайфхак</a>
                  <br/>
                  <br/>
                  <a href="/category/vebinary">»  ВЕБИНАРЫ</a>
                  <br/>
                  <br/>
            </div>
            <div class="span4">
              <!-- Get Social -->
              <div class="footer-title">МЫ В СОЦ. СЕТЯХ</div>
              <p class='social_networks_footer'>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.ru/econet20pin1/pins/"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/econet_feed"></a>
<a class="rss" rel="nofollow" target="_blank" href="https://econet.kz/rss/all.xml"></a>

</p>

              <br/>
              <div class="footer-title">Подписка на еженедельный дайджест</div>
              <div class="newsletter-container">
                <form action="/subscribers/new" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                    <input type="text" name="email" id="subscriber-pre-email" placeholder="Ваша электронная почта" />
                    <button name="button" type="submit" class="icon-ok newsletter-subscribe-pre" id="newsletter-subscribe"></button>
</form>
              </div>
              <div id="subscriber_text">Подписка на интересные новости.</div>
            </div>
        </div>
        <br/>
        <div class="bottom_menu_holder">
            <a class="bottom_menu" href="/info/rss">RSS</a>
              |
            <a class="bottom_menu" href="/info/reklama">Реклама</a>
              |
            <a class="bottom_menu" href="/info/about">О портале</a>
              |
            <a class="bottom_menu" href="/info/copyright">Правообладателям</a>
              |
            <a class="bottom_menu" href="/info/partneram">Партнерам</a>
              |
            <a class="bottom_menu" href="/info/make-news">Прислать материал</a>
              |
            <a class="bottom_menu" href="/info/create-blog">СОЗДАТЬ АВТОРСКУЮ КОЛОНКУ</a>
              |
            <a class="bottom_menu" href="/info/policy">Политика конфиденциальности</a>
        </div>
      </div>
    </div>
  </div>

  <div id="bottom-2">
    <div id="bottom-2-wrapper">
      <div class="container">
        <div class="row">
          <div class="span1">
            <a href="/"><img class="new_footer_logo" src="/assets/logo-footer-c885e45bc06924b0a019bd8ecf041138ef41746df153093352f9c1331dd8fad6.png" /></a>
          </div>
          <div class="span7">
            Skype: <a href="skype:econet-support" class="blue">econet-support</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new">Обратная связь</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?partners=true">Партнёрам</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?advertise=true">Реклама на сайте</a>
          </div>
          <div class="span4 right">
             <br>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

</div>

    <script type="text/javascript">
      // move blog posts to the second row of article list
      // move banners within article list
      $(document).ready(function() {
        $('#adv_top').insertAfter($('.promo ul li:nth-child(10)'));
        $('#adv_middle').insertAfter($('.promo ul li:nth-child(24)'));
        $('#adv_bottom').insertAfter($('.promo ul li:nth-child(32)'));
      });
    </script>

<script>
  var galleryScrollSpeed = 6 * 1000;
  var topGoogsSpeed = 4 * 1000;
  var PopularNewsSpeed = 10 * 1000;
  var userSignedIn = false;
</script>
<div id='fb-root'></div>
<script>
  window.corner_banner_desktop_show_again_after =
    365;
  window.corner_banner_mobile_show_again_after =
    365;
</script>
<div class='cookie_consent_wrapper'>
<div class='cookie_consent clearfix'>
<div class='buttons'>
<div class='accept'>Принять</div>
<div class='cancel'></div>
</div>
<div class='text'>
Наш сайт использует технологию cookies. Оставаясь на ресурсе, Вы соглашаетесь с нашей
<a href="/info/policy">политикой конфиденциальности</a>
в отношении cookies.
</div>
</div>
</div>
</body>
</html>
